WeV

Пользователи
  • Публикации

    2
  • Зарегистрирован

  • Посещение

  • Отзывы

    0%

Репутация

0 Обычный

О WeV

  • Звание
    Прохожий
  • День рождения 01.01.1

Информация

  • Пол
    Не определился
  1. Здравствуйте! Попал ко мне в пользование аппарат Polaris. Проблема была: не включается. КЗ на плате управления было в входных конденсаторах и диодом мосту силовой платы. Это моё первое знакомство с Бьянками. Судя по состоянию проводки, колхозили в нём какое то время и забросили. Абы как подключена вытяжка, отключены половина коннекторов. Перебрали с товарищем гидросистему. Подключили основные узлы. Ситуация на данный момент следующая: 1. автомат включается, пишет номер и прошивку 3.0 и сразу же, проходя диагностику, выкидывает ошибку E20 Fuori serv. Судя по описанию из найденных материалов- переполнение ведра отходов. Дальше автомат не грузится. В мануале по программированию с какого-то испанского ресурса, ошибка "Fuori serv."- нет связи с Мастер-платой. 2. Входит в программирование, но нет реакции на кнопки сервиса и очистки, кроме сигналов динамика. Как скинуть автомат на заводские настройки? Подскажите, пожалуйста, методы решения проблем и поделитесь верной схемой электрических подключений. Было бы замечательно увидеть фотографии ваших соединений на платах. С уважением.
  2. Доброго времени суток! Прошу помощи по 921, да простит меня автор темы. Попал ко мне в пользование аппарат Polaris. Проблема была: не включается. КЗ на плате управления было в входных конденсаторах и диодом мосту силовой платы. Это моё первое знакомство с Бьянками. Судя по состоянию проводки, колхозили в нём какое то время и забросили. Абы как подключена вытяжка, отключены половина коннекторов. Перебрали с товарищем гидросистему. Подключили основные узлы. Ситуация на данный момент следующая: 1. автомат включается, пишет номер и прошивку 3.0 и сразу же, проходя диагностику, выкидывает ошибку E20 Fuori serv. Судя по описанию из найденных материалов- переполнение ведра отходов. Дальше автомат не грузится. 2. Входит в программирование, но нет реакции на кнопки сервиса и очистки, кроме сигналов динамика. Как скинуть автомат на заводские настройки? Подскажите, пожалуйста, методы решения проблем и поделитесь верной схемой электрических подключений. С уважением.