nana_rge

Пользователи
  • Публикации

    289
  • Зарегистрирован

  • Посещение

  • Отзывы

    0%

Репутация

13 Обычный

О nana_rge

  • Звание
    Старожил
  • День рождения 23.01.1983

Информация

  • Пол
    Мужчина
  • Город
    Смоленск
  • Интересы
    пк

Посетители профиля

597 просмотров профиля
  1. @Витек163, это я к тому, что ответы на 1 и 2 вопрос у Вас прямо под носом в теме FAQ по ICT A7/V7 Полезная инфа по ICT http://forum.rarib.ag/viewforum.php?f=36 у меня кстати не получалось через прогу ICT002_Protocol_test (rs232.exe) какие-то данные по принятым деньгам получить, как в инструкции...
  2. я читаю полезные посты тов. LIC еще от 2007 года на одном "смежном" форуме))) И Вам, Витек, не помешало бы для начала...
  3. В ПТА сказали начать с оригинальной помпы.... Поставил новый стабилизатор напряжения 2 квт, стал работать без ошибок.
  4. ___а вот и не расслабляйся, говорит ошибка 05))) Началось все по-новой пару недель назад... Замена помпы, несколько дней ок, затем 05... Меняю опять по кругу, датчики, помпы и т.д... Выскакивает на ровном месте... Снял силовую, заменили семистр+оптрон верхней помпы... Вечереет, ставлю на место силовую, вроде завелось и.... До 05 теперь не доходит - "некритичные" ошибки (вроде 22) слабого потока при промывке и приготовлении напитка... Бр-р-р... Американо через край поперло... Ушел в печале от автомата...
  5. не понял, как такое организовать? а понял, зайти в раздел теста сенсоров и не жать свечение... 1 2 3 4 5 6 7 8 1 1 0 М 0 0 0 0 *М-меняется 1/0
  6. Поставил все дипы из 10 на ON, откалибровал еще разок, берет теперь 10 и 50, сотни не хочет...
  7. Модель на фото, ширина входного тракта = 70 мм
  8. Прошивку использовал Вашу A0PAERU9U. Светодиоды слабенькие заменил - два красных и один у.ф. Сейчас все ок, кроме 6-го непонятного белого, он "170" где-то... Бумагу брал б/у (у С.Э., говорят, что калибровали ей) с зеленой полосой, куп берет её на пару секунд и вроде как калибруется... Перепробовал все положения дипов, когда выходит в рабочий режим - горит зеленым, но периодически моргает (~2сек горит, ~0,5 сек не горит), просто протягивает купюру (любую) и возвращает назад. Дипы 6-10 и так, и так не берет...
  9. кажется, я уже все варианты с дипами перепробовал.... когда 5-ый в OFF, то есть "вверх" - моргает два раза... Когда 5-ый в ON - выходит в зеленый режим (но периодически зеленое свечение пропадает на миг) - купюру (любую) затягивает почти целиком и выдает назад... соединил провода (кроме синего) как указано в инструкции по ремонту U70, убрать?
  10. Это куцее чудо под названием ICT B70 можно как-то заставить принимать купюры без автомата?
  11. Микросхему U17 где-то в темах предлагали заменить... Плата без Автоматторговской переделки?
  12. Понятно, брал хоть какие-то раньше здесь zhd.zedhost.net Сейчас сайт не работает. Ув. kill-bill, зальете в файловое? Спасибо!
  13. На ICT B70 нужна свежая прошивка, спасибо!
  14. Очень хорошая инструкция, наверняка есть в файловом, но продублирую Remont_U70.exe