Vaso_R

Пользователи
  • Публикации

    8
  • Зарегистрирован

  • Посещение

  • Отзывы

    0%

Репутация

0 Обычный

О Vaso_R

  • Звание
    Прохожий
  1. не точно, но вроде две! каюсь, залезал в настройки незнаючи, что-то может быть и нажал!
  2. Потянул шестерни со стороны, где не выдавал монеты, произошел щелчок, думал, сломал, но похоже, что они встали, как и соседние, которые выдают монеты, появился маленький люфт! до этого были как каменные! Спасибо! проверю! "Проверяйте тогда до кучи работу фотодатчиков, положение прозрачной дверцы и состояние зеркал на ней." - это уже не понял, о чем даже речь!) Ошибки исчезли. Шестерни видимо заело. Все скидывает при зажатии любой клавиши. Но деньги перестал принимать, точнее засчитывать! 10 р закидываешь, пишет С-07, 5р С-05, то есть тип монеты распознан, но не засчитан (читая инструкцию).
  3. Потянул шестерни со стороны, где не выдавал монеты, произошел щелчок, думал, сломал, но похоже, что они встали, как и соседние, которые выдают монеты, появился маленький люфт! до этого были как каменные! Спасибо! проверю! "Проверяйте тогда до кучи работу фотодатчиков, положение прозрачной дверцы и состояние зеркал на ней." - это уже не понял, о чем даже речь!)
  4. Все почистил, он и был чистый! тоже думал, что что-то перекосилось, но все пазы на месте во всех частях, винты закручены!
  5. Здравствуйте! Монетник CoinCo G2 (MDB) на снейке Necta Snakky 6-30, купюбрник ICT A7! Сначала заметил, что перестал выдавать часть 10 р при сдаче, после внесения купюры, выдавал не верно сдачу, купюрник после этого отключался! Попробовал через меню монетника выдать монеты, в итоге 10 р. на клавиши А не выдает, нажатие кнопки сопровождается не громким звуковым сигналом! с таким же сигналом монетник включался, при включении автомата. Далее рубли выдал 1 раз и больше не выдавал, с похожим но немного другим звуком. следующие 5 и 10 р выдавал. ошибки Е002, Е004.Снял монетник проверил, не застряло ли чего. Все было чисто, собрал обратно, монеты больше не принимает никакие, 1р и 10 р не выдает. купюрник загружается, но не работает, мигает 2 раза. Инструкцию, форум почитал, не нашел похожего! При нажатом рычаге показывает 8822.
  6. Здравствуйте! колибри С5 2014 года! купил неделю назад! при покупке проверил не внимательно, так как с виду автомат был новый, и после нескольких порций никаких ошибок не было! а проблема такая же как описал создатель темы! перезагружается в любой момент приготовления или включит сам чего-нибудь! перезагрузится сам же, и как-будто никаких ошибок, работает дальше! никаких закономерностей нет! все предохранители в норме, стабилизатор на 2 кВА, заземление! проблема автора была решена заменой микросхемы EPROM. Так понимаю, ее надо не просто заменить, но и прошить! прошивка версия REV 1.0 MDB EST! Кто поможет?