CryingLord

саеко 400 и 8р

36 сообщений в этой теме

После долго времени стабильной жизни приветствую всех снова и категорически.

в 1 неделю посетило меня 2 горя:

1 горе аппарат саика 400 был отключен на 1 месяц в связи с ремонтом в ТЦ

включаем : звук включение помпы .... запах гари ...дым.... вырубается аппарат

2 горе саика 8р - пришел на точку, забиты миксера - не греет воду, все остальное работает

по образованию техник, но не электрик, где и что смотреть и как по агрегатно выявить причины?

аппараты стоят так, что доступа на длительное время к ним нет.... нужно подойти уже с идеями что смотреть в 1 очередь

з.ы. 400-ку нужно реанимировать к 28 числу к открытию кровь из носу, ее ремонт приоритетен

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

включаем : звук включение помпы .... запах гари ...дым.... вырубается аппарат

Мало информации! Источник гари определили? Без Вас автомат двигали или нет?

Думаю, что нужно найти в первую очередь что горит-то! Предохранители целые остаются, я так понимаю?

2 горе саика 8р - пришел на точку, забиты миксера - не греет воду, все остальное работает

С 8Р не работал ни разу и не видел их!

Моторы миксеров вращаются? Или теперь не выходит на рабочий режим из-за того, что не греет бойлер?

Возможно вышел из строя термопредохранитнль или температурный датчик.. Или ТЭН умер!

В общем тоже мало информации!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

просто вышибло автоват и не включал больше ( о 400-ке) мертвый я так понимаю предохранители тоже умерли, гарь шла из за бункера с шоколадом

8р работает все ок - 1 но - не греет воду, все остально польностью функционально, его приташу наверное зафтра домой, буду колупать, но вопрос что колупать.... в 1 очередь ;)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

8р работает все ок - 1 но - не греет воду, все остально польностью функционально, его приташу наверное зафтра домой, буду колупать, но вопрос что колупать.... в 1 очередь ;)

что значит работает но не греет? на дисплее что пишет? по идее, если не греет, то не работает, потому что будет висеть надпись "подождите".

открой заднюю крышку, там всё как на ладони... потрогай (аккуратно) бойлер, если холодный, смотри провода к нему, может просто контакта нет где-то, замерь напругу. открути от него термоэлемент, обнови термопасту там, датчик температуры тоже посмотри

Изменено пользователем Fox
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

мертвый я так понимаю предохранители тоже умерли, гарь шла из за бункера с шоколадом

Открывать стенку заднюю - смотреть! Искать причину и устранять!После устранения включить, если сдохли предохранители - не включиться!

его приташу наверное зафтра домой

Зачем так радикально-то?

Я 8Р не крутил, потому предположу, что при его ПО может и не быть ошибки при не нагретой воде(хотя, сомневаюсь)!

А так, как Фокс описал!

А там сюда, обратно к нам, если не решите проблему!

До завтра может еще советы хорошие появятся!

Изменено пользователем Maxx
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я 8Р не крутил, потому предположу, что при его ПО может и не быть ошибки при не нагретой воде(хотя, сомневаюсь)!

а я крутил ;)

пока не нагреет - пишет "Подождите" (по крайней мере на моём автомате), в сервисном режиме в это время конечно можно хоть что с ним творить... просто есть вариант что датчик температуры бойлера как-то хитро замкнул, и ПО думает всегда что температура какая надо, поэтому не греет больше бойлер.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

хм сейчас пришел включил его.... долго думал.... показал ошибку 01

после сброса загружался минут 10 ( надпись подождите)

и выдал ошибку 14

после сброса снова выдал ошибку 14

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

хм сейчас пришел включил его.... долго думал.... показал ошибку 01

после сброса загружался минут 10 ( надпись подождите)

и выдал ошибку 14

после сброса снова выдал ошибку 14

ну вот вам и ответ...14-ошибка датчика температуры...сними с 400-го, они там должны быть одинаковы, да проверь, раз уж кристалл всё равно в простое

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

хм сейчас пришел включил его.... долго думал.... показал ошибку 01

после сброса загружался минут 10 ( надпись подождите)

и выдал ошибку 14

после сброса снова выдал ошибку 14

ну вот вам и ответ...14-ошибка датчика температуры...сними с 400-го, они там должны быть одинаковы, да проверь, раз уж кристалл всё равно в простое

после длительного ожидания машина уходит в ребут ет тоже нормально?

з.ы. как выглядит датчик, зафтра поеду смотреть 400 снял бы для опытов тогда ;)

Изменено пользователем CryingLord
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

после длительного ожидания машина уходит в ребут ет тоже нормально?

хз, до такого еще не доходило ;)

з.ы. как выглядит датчик, зафтра поеду смотреть 400 снял бы для опытов тогда ;)

крепится к верхней части бойлера, с левой стороны от подачи воды, коричневый такой, кабель - в черном пластиковом рукаве, садится на термопасту.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Лови фото по 400-му!

post-1593-0-83085100-1321291385_thumb.jp

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

запустил сегодня 400-ку завелась сама ( разобрал посмотрел всю проводку нигде следов КЗ, оплавления и прочего не было, пару контактов не плотно сидело и было окислено - поправил), промыл миксера ....

потом через 5 минут пошел пар из ЦУ. Снял ЦУ - пар идет с трубки с бойлера, причем интенсивность его возрастает во времени. даже не в режиме налива а просто в режиме ожидания идет пар как с хорошо кипящего чайника ( фото прилагаю)

ВО время роботы ошибок не было, вентиляция\миксера и прочие системы работали на сколько успел оценить в штатном режиме.

МБ конечно я пар принял за дым.... хотя конечно...

в общем вопрос номер 1 теперь : что делать с паром с бойлера - это не отключаются тены и он кипятит воду или это некий клапан травит ?.

post-3566-0-97182000-1321368176_thumb.jp

post-3566-0-31123700-1321368200_thumb.jp

Изменено пользователем CryingLord
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Говорите автомат стоял месяц - может и клапана залипли, но я бы сначала проверил:в меню выставленную температуру - страница 26 в документации, тут дело личное, у меня tмин=88, tмакс=94!

Если все в норме, то методом замены - поставить другой датчик температуры!

Даже по фото - легко пар принять за дым, по всей видимости проблем с электрикой нет, но с гидравликой трудности!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

в общем вопрос номер 1 теперь : что делать с паром с бойлера - это не отключаются тены и он кипятит воду или это некий клапан травит ?.

Так даже, если клапан травит, то пара быть не должно, ну нагрелась вода даже до 100 градусов, отключился ТЭН и все, никакого пара, даже если все трубки от бойлера открутить.

Попробуйте провод от ТЭНа отключить, если пар пропадет- однозначно не отключается ТЭН.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если пар...то возможно термо-трубки где-то пропускают...в принципе пропускать они могут только там где входят в уголки,либо в колодку с клапанами,либо в уголок бойлера.Но это можно определить по шипению во время промывки.Пар будет только если сильно льёт...А вообще конечно вредно без работы долго стоять автоматам...остатки ингредиентов могли засохнуть и в миксерах и в трубках...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

в том то и дело что аппарат стоит в режиме ожидания, интенсивность выхода пара постепенно растет, травит пар при снятом ЦУ из патрубка прямо ( 2 фото капля с него конденсата еще капает)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пар - это ВОда..которая , по какой то причине не Выливается с напитком..а Испаряется..может от засора, или от сильного нагрева

1.Я бы разобрал..и промыл..может ,где забито..

а)ЦУ - разбирается вся нормально,

б)или Шланг от бойлера... до рис.2 (с колечком, который) - там ,конечно, гораздо сложнее разбирать

и скручивать его сложно...

в) и вообще разобрать бойлер

2. Или ,как писал Maxx - регулировка температуры...

пункты 1а и 2 - быстро

1 б , в - долго

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

судя по фото ваш апаарат в ужасе....не мудрено что такие проблемы....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ет не ужас, а условия стояния в запыленном помещении во время ремонта ( не спасло даже то что аппарат был герметично завернут в пленку) + фото сделаны в момент чистки вентиляции и промывки миксеров.

даваите по сабжу а не по экстерьеру. красоту наводить будем когда обратно соберем ;(

2Acuario завтра попробую, о результатах отпишусь.

смущает то что пар в состоянии ожидания, т.е. тены работают ( я предполагаю), а герметичности нет.... если бы пар шел во время налива продукта, там бы понятно смотрел бы соединения все т.к. давлние избыточное в системе при прокачке формируется... но ведь когда ЦУ снято трубка с рис.2. находится при атм давлении, и парение с нее означает что не работает изолируюшии от внешнеи среды механизм ( клапан ... не представляю как это реализовано)..... ето и смусчает, но практика показывает что пробовать будем все.

з.з.ы. у меня настроики температур 88-94 в сети выставлены

з.з.з.ы как включается режим мониторинга изменения температуры в бойлере ( в реальном времени выводится температура на дисплеий с боилера)? в ПТА, когда был ,показывали работу 400-ки в таком режиме, дак ктоб запомнил ...

Изменено пользователем CryingLord
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Смотрите клапан эспрессо на бойлере – пару неоткуда взяться, кроме как из бойлера (при не герметичности он плавненько выкипает)…

А температурку посмотреть (дай бог памяти) – КОД ТА – ввод-напиток12 (надо будет завтра уточнить)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

эт..да

с Герметичностью проблема

Отсоединяй бойлер

если нет возможности брать весь автомат- бери бойлер...главное, его отсоединить

fb68af8847bf.jpg

герметичность ,вероятно, нарушена в районе красного провода... в местах соединения фитингов, хотя, тоже не факт

я бы взял, снЯл эту конструкцию,принёс домой и в воду( только датчики температуры и воды и провода не нуно опускать-)

и по старому методу проверил откуда идёт воздух

а потом разобрать (на форуме есть подробный разбор), и уже установить точный диагноз

возможно что то Вероятно самому сделать..или ..в худшем случае менять Какую то деталь

P.S. как Учил Тихон-), всё это без опыта за Пару Часов Разбирается..

умеючи можно и за пол часа где то сделать..не спеша

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А температурку посмотреть (дай бог памяти) – КОД ТА – ввод-напиток12 (надо будет завтра уточнить)

Уточните, если не затруднит!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Еще как вариант, нажимаем Р1+Р2 из молочного миксера сначала валит пар, потом кипяток, потом просто горячая вода. Ждем пару минут, повторяем операцию с кнопками, если снова валит пар однозначно не отключается ТЭН. Опять есть пару вариантов:

1. Семистор в силовой плате ВТА 16 700 CW (обязательно буква А) на радио рынке сущие копейки, плюс в любой мастерской по ремонту тел. перепаяют за пару минут

2. дальнейшие проблемы в силовой плате- либо замена оной, либо более профессиональный ремонт :(

Совсем забыл написать, что семистор прикручен к радиатору с крышей :)

Изменено пользователем anddrews
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

по 400 оконсательно пришел к выводу что силовая плата разбираюсь с ней, подскажите кстати в худшем случае сколько оно стоит? М.б. Заказать быстрее выйдет просто в плане потерь денег с простоя,,..

Самая попа с 8р гнал термопредохранитель ( или как там его) который под силиконовой трубкой, убрав его получил нагрев бойилера, но когда мерил напряжение на тенах походу замкнул тестером на корпус, вышибло предохранители на плошадке, оплавился шуп тестера (ебо китаиское г:( ) аппарат стоит без признаков жизни

вопрос где и что мог закоротить? С чего начать смотреть электрику в плане где у 8р предохранители стоят? Ппц как все портит врожденное криворучие((

проверил что нашел

сгорел 1 из 2 передних предохранителей

они легко доступны как радиодеталь?

Изменено пользователем CryingLord
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

По поводу предохранителя можно для пробы и только для пробы намотать жучка из одного-двух волосков многожильного провода на металлические чашечки сгоревшего предохранителя.

Как радиодеталь легкодоступны, главное найти таких-же размеров и предельных значений тока, которые написаны на металлической части оного :)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Наши партнеры

    Saeco Cristallo 400 EVOОслик Вендистаканы для вендинга - FormaciaМЕЖДУНАРОДНАЯ ВЫСТАВКА ВЕНДИНГОВЫХ ТЕХНОЛОГИЙ И СИСТЕМ САМООБСЛУЖИВАНИЯ

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу