vendor solovey

помогите с А7

11 сообщений в этой теме

Доброго времени суток. помогите разобраться в чем дело. Когда включаю автомат сзади диод горит постоянно а на передней панели два не горят вообще, когда вставляешь купюру жужжит но купюру не берет. В чем может быть дело? Спасибо за ответы

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такое было, стекир плохо вставил. А7 мне само больше нраветься сегодня 2шт купил!)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

по ходу мотор сдох. у кого есть шестерни?

отзовитесь!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток!

если не секрет, можно узнать где купили и сколько стоят

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

пока никто не предложил

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

возможно пробит шлейф от основной платы к плате приема сигнала (плата под "головой") отсоедини шлейф от основной платы и подсоедини снова. а вообще рекомендую прогнать купюрник через прогу, возможно купюру принимать не хочет из-за сбитой калибровки.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прошу помощи... Как проверить купюрник без автомата? Каково должно быть питание (напряжение и ток)... И куда подключать???

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

красный провод "+" а оранжевый "-". 12 вольт, 5 ампер. можно запитать от блока питания с компа.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо)))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
красный провод "+" а оранжевый "-". 12 вольт, 5 ампер. можно запитать от блока питания с компа.
Смело.
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уважаемые специалисты... Прошу помощи! Возможно ли проверить купюроприемник на работоспособность без автомата? Подключив от БП компьютера красный и оранжевый провод, ничего не произошло... Лежат два А7, один V7 и три DBV-301 все по MDB протоколу... Как быть? Как подключить???

Если у вас кабель MDB (ответная часть разъем 2×3) то надо подключать +24 вольт постоянного в соответствие с картинками выше. + 24 на синий, а землю на желтый. Не смущайтесь надписи 34 VDC, работать от +24 будет!

Нашел! А7 работает!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Наши партнеры

    Saeco Cristallo 400 EVOОслик ВендиИнгрединеты для вендинга  от АлмафудКофе для вендинга

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу