winorperish

Отключается помпа ulka на veneto (bean to cup)

10 сообщений в этой теме

Суть- после вкл автомата две помпы работают ок ,после покупки напитка когда нужно подкачка в бак с поплавком тогда ulka- не работает,

сразу отключаю штекер с проводами от помпы и обратно подключаю - и помпа работает, поплавок поднимается и отк помпу - вроде все ок

но потом после напитка снова помпа не вкл

автомат работал от водопровода,но я переделал на канистру,поключил ulka к разему водяного клапана ,в настройках сменил - автономно-yes

все контакты-проверил, но все равно помпа срабатывает толко после откл и вкл штекера в разем! :no-no:

ANY HELP?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

я переделал на канистру,поключил ulka к разему водяного клапана

@winorperish, Вам нужен или другой насос (не ULKA), или специальное запускающее устройство с реле (КИТ).

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо за совет, но второй насос для бойлера стоит стандартний ULKA,,,

А Можна силку или фото етого специального запускающего устройства с реле (КИТ)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подождите! Улики работают от 220 Вольт (есть правда и 24 Вольтовые, но не в Азкоенах), а клапан по-моему от 24 В.

По любому, проверьте напряжение на клеммах помпы.

Для нормальной работы Улики, необходимо, что бы в нем оставалась вода. Попробуйте поставить обратный клапан.

Удачи!

Вот здесь вариант подключения нижней помпы. Почитайте

http://infovend.ru/forum/topic/8283/

Изменено пользователем uzbek
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А почему бы не подключить к штатным проводам для насоса 220В ? и забыть о проблеме

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А почему бы не подключить к штатным проводам для насоса 220В ?

По-тому, что в Azkoyen это не прокатывает. Тоже пробовали. Пока знакомые умельцы КИТ не сварганили не получалось.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема решена,

Подключил сначало стандартный водяной електроклапан 220в(только питание) ,а потом паралельно Подключил улку 220в

Все работает как часики

Все спасибо за труд!!!!!!!!!

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@winorperish, интересное решение. Надо будет попробовать.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так же использую! Проблем не каких. Моторы уже давно сгорели, подключал на прямую, но на хороших точках помпа быстро дохнет, поэтому подключил к проводам от насоса ульку и все гуд.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нажми на кнопку, чео то я нажрался опять и море поганое

будут вопросы сообщайте, я их до винтика изучил

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Наши партнеры

    Saeco Cristallo 400 EVOОслик ВендиИнгрединеты для вендинга  от АлмафудКофе для вендинга

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу