sunrider

Не работает на Sagoma 7 купюрник Aurora 400 Bill

4 сообщения в этой теме

Чего-то на Sagoma 7 отказался вдруг работать купюрник Aurora 400 Bill, выпуска декабрь 2004 г. Моргают попеременке оба светодиода - то красный, то зелёный, купюры не берёт - вообще ничего не лезет даже..

Монетник же монеты берёт, но хоть глотает все, засчитывает не все,то есть обманывает. Хотя на ём светится весёлый зелёный огонёк. Он - MEI EC 6000.

Всё промыл,продул, прочистил, - хз, что ему ещё надо..

Изменено пользователем sunrider
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Надо посчитать количество морганий зеленого светодиода.

Можно будет понять, что за ошибка.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Надо посчитать количество морганий зеленого светодиода.

Можно будет понять, что за ошибка.

После 1 зелёного (как я понял, для отбивки от основного сигнала по неисправности) следует 3 красных моргания. Как пояснил случайно и ненадолго подвернувшийся мастер, это указывало на нарушение геометрии коробки в районе светодиодов, и оттоого их неверной работе. Снятая им деталь и вправду была треснутой.

Сейчас другая засада: этот же купюрник стал мограть красным уже 2 раза...

Подскажете ли, что это на этот раз?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну, спасибо всем, кто не помог! ремонт был платный, долгий и хлопотный..

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Наши партнеры

    Saeco Cristallo 400 EVOОслик ВендиИнгрединеты для вендинга  от АлмафудКофе для вендинга

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу