budstill

Еле бежит вода Jofemar G-500

14 сообщений в этой теме

Проблема такая:

при заказе напитка еспресо, водичка через трубку на бривер поступает, и кофе из трубки очень медленно льется,даже капает .Приготовление занимает наверное минуты 3,

при заказе молочного шоколада автомат выдает стаканчик с сахаром, и из трубки выходит грам 15 воды ,порошок не сыплется и показывает на дисплее напиток готов.

В чем может быть проблема?!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1. Проверить как качает насос на бойлер.

2. Посмотреть в меню среднюю скорость смачивания. Если меньше 5-ти то увеличить помол. Нормально, если 5-8.

3. Возможно забился шоколадный носик.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Аппарат, похоже,старый. Почистите водяную систему для начала.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@sech,автомат г500 там нет смачиваний...

@budstill, если есть возможность счетчик воды заведомо рабочий поставь...были глюки когда сдох но при этом ошибка проскакивала через раз связанная с водой...автомат работал или преобрелся недавно?(если пришел то есть смысл заглянуть в рецептурупо шоку) а для эспрессо увеличить помол хорошо(без фанатизма)

Аппарат, похоже,старый. Почистите водяную систему для начала.

+1 тоже вариант...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

насос должен во время приготовления напитка подкачивать?Где находится в меню скорость смачивания ,на каком уровне?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
автомат г500 там нет смачиваний...

О блин...точно! Пойду-ка я спать! Устал сегодня...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

до этого возникали проблемы с водой -ошибка- поплавковая камера,то нормально было все.Автомат брал б\у пробег 30 тыс ст.

До этого возникала проблема(долго грел воду-после сброса ошибки вышел в рабочий режим.

Автомат 2008 года

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@budstill,т.е автомат еще нормально не работал у ВАС?бойлер вскрывали?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

автомат работал, бойлер смотрел, менял прокладку между половинками бойлера.Были проблемы с питанием -напряжение прыгало 170в.После устранения и при проверке 230 в- проблема не ушла(

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробуйте поменять местами ульки если они одинаковые...

Может давление не докачивает...но думаю вряд ли...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

К всему выше предложенному: Посмотрите с полной разборкой клапанную группу,почисти ситечки кофе преса,поставь стабилизатор 2kw. {при заказе молочного шоколада автомат выдает стаканчик с сахаром, и из трубки выходит грам 15 воды ,порошок не сыплется и показывает на дисплее напиток готов.} В меню аппарата увеличь дозы.И будет Вам ... сами что пожелаете!

Изменено пользователем Вольдэмар
1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

проблема решилась с помощью замены насоса нижнего давления Улка.Спасибо всем))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нижнего насоса?

или что есть нижнее давление?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Наши партнеры

    Saeco Cristallo 400 EVOОслик ВендиИнгрединеты для вендинга  от АлмафудКофе для вендинга

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу