Lifeline100

7900 - отключается туба

3 сообщения в этой теме

Проблема собственно вот в чем...

Колибрик С5 с MEI 7900 и ICT

Цены в автомате неровные, а раскладка 10-10-1-5-5. Понимаю, что крайне неудачная раскладка, но пока нет времени на переделку. Таким образом 1 руб. туба имеет критическое значение.

Сегодня после загрузки автомата он вошел в режим "нет сдачи" В тубе по 1 руб. на вид около 60 монет, но он показывает "malo"

Вхожу в режим загрузки, он после проверки туб показывает, что монет в тубе 0

Начинаю сбрасывать монеты и на уровне 30 монет, он их увидел. После этого провел загрузку и закрыл автомат.

Я бы списал на глюк, но это уже второй раз (пишет нет сдачи при полной тубе).

Что это может быть и как с этим бороться?

Буду признателен за советы

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вы его калибровали вообще с пустым стекером хоть раз?

Если нет, то надо бы.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В тубе была кривая монета. Сбросил все в ноль, загрузил снова и порядок.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Наши партнеры

    DeMarco - Капучино КарамельОслик ВендиИнгрединеты для вендинга  от АлмафудМЕЖДУНАРОДНАЯ ВЫСТАВКА ВЕНДИНГОВЫХ ТЕХНОЛОГИЙ И СИСТЕМ САМООБСЛУЖИВАНИЯ

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу