Вольдэмар

G-500 v2 08г.в 34пр.

10 сообщений в этой теме

Помогите разобраться! После включения аппарат уходит в режим тестирования, пишет: тестирую кофеварку и производит два оборота, после чего открывает первый клапан миксеров-молоко и шоколад и 10 секунд проливает воду, потом закрывает клапан на 2 секунды,клапан работает! и всё повторяется снова до окончания воды. На все остальные кнопки не реагирует.Перезагрузка не помогает.Стоит стабилизатор напряжения.До этого три года работал безупречно!Произошло после обслуживания?... Заранее Спасибо!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Счетчик воды смотрите

Спасибо, сейчас поеду поменяю!

К сожелению замена 2х счетчиков ничего не изменила.Кроме 8 сек. качает на 1 сек.выключается.Может быть глюк программы???

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Счетчик воды смотрите

100% счетчик!!!!!!!!!!!!!!!

у меня так было....можно ввести в рабочий режим если перед тестированием нажать на кнопку программирования(момент на долю секунды)

но зерновые толком наливать не будет

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В режим программирования входил- через отсутствие воды.На 3м уровне сбросил ошибки,но после он опять тестируется и всё по новой ??! Днём попробую прозвонить провод от счетчика... Хотя если снять фишку со счётчика ,то прокачка воды вообще не останавливается. Спасибо.

Изменено пользователем Вольдэмар
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Счётчик проверил -исправен100% Провод состоящий из двух кос прозвонил- исправен! Что может быть ещё!??? Помогите!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Автомат проливает воду так как не видет ее...а не видет ее счетчиком...в ошибках что?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

..в ошибках что? На 3м уровне (Проверка наличия ошибок) нажимаем,через 5-6секунд звуковой сигнал происходит,листаем дальше(Стирание всех ошибок) активируем-5-6сек.звуковой сигнал-(Тестирую кофеварку) -примерно1 мин и (Нажмите кнопку увидите цену) Текстом про ошибки ничего не пишет..Попробую скинуть на заводские настройки,вроде стал пускать в меню!! Причины пока не нашел...

Спасибо Всем ,после сброса на заводские настройки,(сложно было попасть в настройки,не пускал) заработал!По всей видимости глюк... А я уже собрался плату в ремонт отправлять.

Изменено пользователем Вольдэмар
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

напомните код заводских настроек

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Наши партнеры

    Saeco Cristallo 400 EVOОслик ВендиИнгрединеты для вендинга  от АлмафудКофе для вендинга

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу