Дмитрий 999

Прошу помощи! SG200 не включается.

3 сообщения в этой теме

Доброго всем время суток. Такое дело, не включается Saeco Group 200. То есть при включении в сеть гудит только куллер охлаждения и все ни каких признаков больше нет, не горит экран и купюроприемник тоже,на плату тоже нет тока ни на одну ни на вторую. Все пересмотрел и предохранители и мост диодный вроде все ок. Даже не знаю что и думать. Если есть у кого предложения помогите чем можете. :shok:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго всем время суток. Такое дело, не включается Saeco Group 200. То есть при включении в сеть гудит только куллер охлаждения и все ни каких признаков больше нет, не горит экран и купюроприемник тоже,на плату тоже нет тока ни на одну ни на вторую. Все пересмотрел и предохранители и мост диодный вроде все ок. Даже не знаю что и думать. Если есть у кого предложения помогите чем можете. :shok:

Трансформатор.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Трансформатор.

...или обрыв в цепи от входа 220 до трансформатора.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Наши партнеры

    Saeco Cristallo 400 EVOОслик ВендиИнгрединеты для вендинга  от АлмафудКофе для вендинга

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу