kawasakizx6r

Неисправность системы 6111

7 сообщений в этой теме

Здравствуйте! Подскажите как решить данную проблему: Купил автомат б/у в состоянии мягко говоря так себе. При проверке на месте всё запускалось всё работало. Установив на точку поснимал большинство деталей включая бойлер, для чистки. После проведённой чистки установил всё на место, запустил, всё заработало нормально - закачалась вода в бойлер, пошёл нагрев, дойдя до 97 градусов остановился и автомат был готов к работе. Разбираясь на следующий день с клапанами (т.к. немного протекают) запустил автомат, всё как обычно, сначала шёл нагрев и писалась на дисплее температура, потом начало щёлкать что-то (похожее на реле) возле рычага включения автомата и на дисплее попеременно появлялась то температура, то надпись Н-с, на пульте управления загорелась лампочка Неисправность системы. Т.к. разбирался с клапанами приходилось воду нагретую периодически сливать обратно в бак для воды.

Подскажите в чём может быть проблема и как её решить? Прошу прощения, если такое обсуждалось, к сожалению не нашёл поиском.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Похоже на то, что контакт на термопаре не ахти. Показывает Н-с-холодный. Щелкает реле включения тэна.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Последние попытки включить\выключить вообще уже ничего не щёлкало, просто сразу после включения писалось Н-с. Что сразу глянуть контакты термопары и реле включения тэна?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Последние попытки включить\выключить вообще уже ничего не щёлкало, просто сразу после включения писалось Н-с. Что сразу глянуть контакты термопары и реле включения тэна?

Меняйте реле нагрева тена( высокое реле на плате  ) В фаге по венсонам посмотрите, там была фота.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня снял с автомата термопару и плату на которой реле включения бойлера. Приехал на точку, где стоит нормальный рабочий венсон, подкинул туда сразу термопару, сразу же показал такую же ошибку как на нерабочем: Н-с и на пульте Неисправность системы. Плату подкидывать не стал, по идее неисправность найдена, вот только хочу спросить, в такой ситуации проблема только в термопаре или в связке с нерабочим реле?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня снял с автомата термопару и плату на которой реле включения бойлера. Приехал на точку, где стоит нормальный рабочий венсон, подкинул туда сразу термопару, сразу же показал такую же ошибку как на нерабочем: Н-с и на пульте Неисправность системы. Плату подкидывать не стал, по идее неисправность найдена, вот только хочу спросить, в такой ситуации проблема только в термопаре или в связке с нерабочим реле?

лучше сразу и реле  поставить новую.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Наши партнеры

    Настольные кофейные аппараты Jofemar – это современное решение для установки в местах с относительно небольшим потреблением кофе и напитков.Ослик ВендиИнгрединеты для вендинга  от АлмафудМЕЖДУНАРОДНАЯ ВЫСТАВКА ВЕНДИНГОВЫХ ТЕХНОЛОГИЙ И СИСТЕМ САМООБСЛУЖИВАНИЯ

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу