5 сообщений в этой теме

Коллеги, подскажите, пожалуйста.

 

Имеется автомат Necta zenith с двумя кофемолками. Проблема в следующем: один из заварочных модулей, при приготовлении напитка, проходит нижний микрик без остановки, то есть видимо не получает с него импульс, как следствие имеем dispension(или что то вроде того) failed. Беда в том, что микрик рабочий, проверяли и снятый, и на автомате, импульс с него идет. Проводка вроде целая, на второй микрик(верхний), тоже приходит сигнал. Ума не приложу, куда копать. Проводка вроде бы очевидно, но автомат не разбирали, работал работал, и вдруг перестал...

Изменено пользователем AASolutions
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Беда в том, что микрик рабочий, проверяли и снятый, и на автомате, импульс с него идет. Проводка вроде целая,

Как определили что сигнал с микрика идёт?

Если проводка "вроде" целая, то аппарат тоже вроде работает. В таких вещах, всяких разных "вродей" быть не должно, всё должно быть однозначным, либо целая, либо где то есть разрыв. прозванивайте. А микрик лучше поменять, либо если есть 100%-ная уверенность в исправности микрика, слегка подогнуть вверх кончик металлической пластинки на которой крепится ролик.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Беда в том, что микрик рабочий, проверяли и снятый, и на автомате, импульс с него идет. Проводка вроде целая,

Как определили что сигнал с микрика идёт?

Если проводка "вроде" целая, то аппарат тоже вроде работает. В таких вещах, всяких разных "вродей" быть не должно, всё должно быть однозначным, либо целая, либо где то есть разрыв. прозванивайте. А микрик лучше поменять, либо если есть 100%-ная уверенность в исправности микрика, слегка подогнуть вверх кончик металлической пластинки на которой крепится ролик.

 

То, что сигнал идет, определял тостером, при подключенном тестере проворачивал двигатель, импульс идет. Проводок на верхний микрик тоже идет, все прозванивается. В сам аппарат жгут идет целый, в том  то и проблема, что до появления проблемы этот механизм и электрику в частности не разбирали, с чего бы появиться проблеме в проводке? Есть идея переинициализировать, но это какая то совсем фантастика...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Беда в том, что микрик рабочий, проверяли и снятый, и на автомате, импульс с него идет. Проводка вроде целая,

Как определили что сигнал с микрика идёт?

Если проводка "вроде" целая, то аппарат тоже вроде работает. В таких вещах, всяких разных "вродей" быть не должно, всё должно быть однозначным, либо целая, либо где то есть разрыв. прозванивайте. А микрик лучше поменять, либо если есть 100%-ная уверенность в исправности микрика, слегка подогнуть вверх кончик металлической пластинки на которой крепится ролик.

 

То, что сигнал идет, определял тостером, при подключенном тестере проворачивал двигатель, импульс идет. Проводок на верхний микрик тоже идет, все прозванивается. В сам аппарат жгут идет целый, в том  то и проблема, что до появления проблемы этот механизм и электрику в частности не разбирали, с чего бы появиться проблеме в проводке? Есть идея переинициализировать, но это какая то совсем фантастика...

 

Коллеги, неужели совсем нет идей?(

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прозвоните провод до платы. Обрыв в жгуте может быть. Даже если ничего не трогали.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Наши партнеры

    Saeco Cristallo 400 EVOОслик ВендиИнгрединеты для вендинга  от АлмафудМЕЖДУНАРОДНАЯ ВЫСТАВКА ВЕНДИНГОВЫХ ТЕХНОЛОГИЙ И СИСТЕМ САМООБСЛУЖИВАНИЯ

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу