RymarEvgen

Veneto 16 бойлер не греется

3 сообщения в этой теме

Всем добрый вечер. Сегодня купил-получил свой первый Azkoyen Veneto 16. Включил, он воду набрал, НО не нагревает её. Совсем не греет. Бойлер холодный. Подергал все провода, пошевелил, на случай если на время переезда какой-то отошел. Что еще можно проверить? 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что еще можно проверить? 

1. Проверить какая температура выставлена в программе.

2. На ВЫКЛЮЧЕННОМ аппарате залезть рукой к бойлеру со стороны задней стенки и проверить нажата ли кнопка термозащиты.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Большой спасибо!

Действительно, самый простой вариант зачастую самый полезный!! Когда заливали настройки в автомат сделали очепятку и максимальная температура нагрева стояла 40 градусов!!!

До того как мне позвонил поставщик и сказал об этом, я разобрал, промыл почти весь автомат. пошевелил ВСЕ без исключения кабеля. Прозвонил их. Заодно так сказать, ознакомился с автоматом))) Разобрал бойлер, вынул термо-датчик (простите научного его названия не знаю). Уже подошел к тому, чтобы разобрать этот термо-датчик... Хорошо хоть не успел))))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.

  • Наши партнеры

    DeMarco - Капучино КарамельОслик ВендиИнгрединеты для вендинга  от АлмафудКофе для вендинга

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу