13 сообщений в этой теме

Привет. У меня такая проблема с Сагома H5.Сначала вырубило пробки, теперь включаю автомат,вода набирается,включается нагрев, но воду не греет,предохранители и ТЭНу прозвонил,все целое.В чем может быть еще проблема.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а питание до тена доходит?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет. У меня такая проблема с Сагома H5.Сначала вырубило пробки, теперь включаю автомат,вода набирается,включается нагрев, но воду не греет,предохранители и ТЭНу прозвонил,все целое.В чем может быть еще проблема.

Возможно сработал защитный автомат на бойлере, его можно нажать и бойлер снова будет греть. Если не будет греть, попробовать автомат прозвонить на работоспособность.

Но проблема скорее всего повториться, так как где-то в бойлере есть коротыш, как вариант тэна лопнула - ее сразу видно при визуальном осмотре.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Возможно сработал защитный автомат на бойлере, его можно нажать и бойлер снова будет греть. Если не будет греть, попробовать автомат прозвонить на работоспособность.

 

 

Но проблема скорее всего повториться, так как где-то в бойлере есть коротыш, как вариант тэна лопнула - ее сразу видно при визуальном осмотре.

 

+1. Если напруга в поряде, то автомат-кнопки. И их может быть даже 2: одна на крышке бойлера, другая на шланге, рядом с пучком проводов, идущим на клапаны.

Но это зависит от модели.

post-17985-0-26560500-1454151782_thumb.j

post-17985-0-16966500-1454151821_thumb.j

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тэну еще раз проверил сунув в трехлитровую банку,она в порядке все греет.Контакты отсоединил которые идут на тэну без нагрузки показывет напряжение,подсоединяю тэну напряжение пропадает.Прозвонил  черный кабель,который проходит через как я понял фильтр и предохранители по 12 А под нагрузкой напряжение показывает,а вот второй  черный с красным провод,который от тэны заходит в плату,проверил под нагрузкой на плате под нагрузкой не дышит,автоматы понажимал, который на бойлере, свободно нажимается ни щелчка ничего что то не наблюдал ,а который на шланги вообще что то не нажимается.

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тэну еще раз проверил сунув в трехлитровую банку,она в порядке все греет.Контакты отсоединил которые идут на тэну без нагрузки показывет напряжение,подсоединяю тэну напряжение пропадает.Прозвонил  черный кабель,который проходит через как я понял фильтр и предохранители по 12 А под нагрузкой напряжение показывает,а вот второй  черный с красным провод,который от тэны заходит в плату,проверил под нагрузкой на плате под нагрузкой не дышит,автоматы понажимал, который на бойлере, свободно нажимается ни щелчка ничего что то не наблюдал ,а который на шланги вообще что то не нажимается.

Попробуй автоматы прозвонить тестером, штекера скинь и кнопку понажимай-отпускай, с принципом проверки исправности думаю разберешься...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ТА ошибку пишет какую-нибудь?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А схема питания есть у кого нибудь??


Нет никакой ошибки не пишет,первый раз когда загружаешь пишет 06 ошибка,вроде воды типа нету,перезагружаешь пропадает,воду накачивает и пишет ПОДОЖДИТЕ ТЕМПЕРАТУРА и все,тэна не греется.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ТА на бутылке стоит? Если да, то помпу отсоедини и без нее запусти автомат, может в помпе погружной коротыш, хотя ошибка бы была 24 В, но попробовать стоит. А на бойлере больше защит никаких нет, типа разрывателя цепи при перегреве бойлера?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нашел причину,сгорела дорожка на плате,после штекера который идет на тэну,пропаял,включил,тэна нагрела,пишет аппарат функционирует,отошел на 10 минут,автомат вырубило,вырубило кнопку автомат на шланге,потрогал, походу не вырубилась тэна,бойлер горяченный.Включил автомат,опять полыхнуло,глянул рядом опять дорожка на плате перегорела.Выручайте подскажите что делать??

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вырубило кнопку автомат на шланге
Скорее всего не работает (или не отрегулирован)термодатчик, который закреплен на бойлере, с такой медной трубкой скрученной. Или может у тебя погружная термопара как в сагомах Н/7, тоже бывает на замену.
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Наши партнеры

    Saeco Cristallo 400 EVOОслик ВендиИнгрединеты для вендинга  от АлмафудМЕЖДУНАРОДНАЯ ВЫСТАВКА ВЕНДИНГОВЫХ ТЕХНОЛОГИЙ И СИСТЕМ САМООБСЛУЖИВАНИЯ

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу