Ген_надий

Саеко-400 красная РЕЖИМ ОЖИДАНИЯ

2 сообщения в этой теме

Работала, работала, и в один прекрасный день автомат обслужили, заправили, закрыли дверь. Пошёл обычный тестовый проворот механизмов . После надписи "Подождите" вместо надписи "Нагрев" автомат пишет "РЕЖИМ ОЖИДАНИЯ".

Ошибок никаких не показывает. Вода в расширительный бак закачивается штатно, протечек в гидросистеме нет, помпа бойлера включатся и выключается в установленный для этого момент. Датчик расхода воды менял на заведомо исправный для проверки. Лапа и ЦУ проворачиваются штатно, стаканы есть. Сброс настроек до заводских и последующая переустановка конфигурации миксеров не помогли. При входе в меню обслуживания , при попытке войти в режим промывки автомат на некоторое время зависает, ни на какие кнопки не реагирует, после чего перезагружается, и опять уходит в РЕЖИМ ОЖИДАНИЯ.

Что ещё проверить, кто сталкивался с такой проблемой?

Изменено пользователем Ген_надий
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если кому интересно, помогла чистка всех контактов на ЦПУ, и соответствующих разъёмов от шлейфов. Купал в спирте с механической чисткой зубной щеткой.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.

  • Наши партнеры

    DeMarco - Капучино КарамельОслик ВендиИнгрединеты для вендинга  от АлмафудМЕЖДУНАРОДНАЯ ВЫСТАВКА ВЕНДИНГОВЫХ ТЕХНОЛОГИЙ И СИСТЕМ САМООБСЛУЖИВАНИЯ

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу