VitaliyK

Клапан спуска давления. как быть?

12 сообщений в этой теме

Уважаемые саеководы, коллеги :thumbs_up:!

Подскажите. На моей старенькой восмерке (8Р) стала течь вода из клапана, который стоит за бойлером. Я его снял, разобрал, и увидел порванную резинку (фото).

Можно ли заменить только эту резинку, или надо заменить весь клапан целиком?

post-15836-130285417998_thumb.jpg

post-15836-1302854180_thumb.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вопервых, найти такую резинку-будет проблематично, а поменять еще проблемотичней, во всяком случае мои попытки заменить равнялсь нулю, мой совет ищи всборе, сэкономиш время и силы :thumbs_up:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ясно. будем искать.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подcкажите еще, может ли этот порваный клапан быть причиной повышенной температуры в бойлере? То есть, при приготовлении кофе идет пар с водой

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

откуда идет пар?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Из кофейной трубки. Также из самого клапана, когда бойлер нагреется.

Даже не знаю, может терморезистор врет? Но как его  проверить?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Из кофейной трубки. Также из самого клапана, когда бойлер нагреется.

Даже не знаю, может терморезистор врет? Но как его  проверить?

Думою что врядтли дело в этом клапане. Может с резистором проблемы, нужно смотреть по мету.Единственное что знаю про терморизистор что если его отключить бойлер вообще не нагревается.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мдаа... Как же его проверить? Так-то он работает, с ростом температуры увеличивается и сопротивление. У меня при закипании воды он показывает 74кОм. Интересно, сколько должно быть?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

При нагреве воды, часть воды просачивается через порванный клапан. В бойлере появляется пар.

Меняй клапан.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В общем, клапан я временно починил (пока новый не придет) - перевернул резинку - и пока тьфу тьфу, не течет.

Ситуация немного улучшилась, если раньше при любой выставленной температуре шел пар, то сейчас при 90 пар выходит из клапана во время его открытия, а вот при 70-75 - вода капает, но без пара.

Я вот думаю, не могло быть причиной то, что я поменял прошивку :thumbs_up:. Примерно год назад я поменял прошивку (надо будет номер посмотреть), потом как-то перегорел термопредохранитель (тот, который в прозрачной шланге), пока ехала деталька я соеденил провода без нее.... и заметил, что стало парить. В ПТА мне сказали опустить температуру примерно до 60, после чего автомат стал опять нормально готовить, хотя эспрессо немножко перегревал, бывало так что даже ложку гнул.

Так вот, а теперь автомат стоит в "мастерской" и я решил во всем разобраться. Главный вопрос: может ли быть так, что в новой прошивке забита другая таблица сопротивлений этого терморезистора? и поэтому при томже сопротивлении, автомат видит другую температуру.

Я помню, что сервисмэн сказал, что-то типа "там ведь у тебя терморезистор с дополнительным сопротивлением и может быть из-за этого". Кто что думает? Важно любое мнение

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Думаю да ,может быть проблема и в прошивке... Я знаю что терморезисторы на saeco 7p и 7p plus разные хотя автоматы фактически одинаковые.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Я вот думаю, не могло быть причиной то, что я поменял прошивку . Примерно год назад я поменял прошивку (надо будет номер посмотреть), потом как-то перегорел термопредохранитель (тот, который в прозрачной шланге), пока ехала деталька я соеденил провода без нее.... и заметил, что стало парить. В ПТА мне сказали опустить температуру примерно до 60, после чего автомат стал опять нормально готовить, хотя эспрессо немножко перегревал, бывало так что даже ложку гнул.

Так вот, а теперь автомат стоит в "мастерской" и я решил во всем разобраться. Главный вопрос: может ли быть так, что в новой прошивке забита другая таблица сопротивлений этого терморезистора? и поэтому при томже сопротивлении, автомат видит другую температуру.

Я помню, что сервисмэн сказал, что-то типа "там ведь у тебя терморезистор с дополнительным сопротивлением и может быть из-за этого". Кто что думает? Важно любое мнение

Тут не в прошивке дело!

у меня на 500 саеках згорали пару раз эти предохранители,хотя прошивку не менял!

В чем была проблема так и не понял, но заметил что згорали ток на тех аппаратах которые долго не работали (от недели - до месяца), либо перемещались кудато в другое место.

Похоже на бред но все же,это единственное что их обьединяет! :dont_know:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Наши партнеры

    DeMarco - Капучино КарамельОслик ВендиИнгрединеты для вендинга  от АлмафудКофе для вендинга

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу