Joe

Help

6 сообщений в этой теме

При подключении нового ТА G500 пишет ошибка поплавковой камеры - (воды визуально в ней  нет) что делать.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

проверить насос (вибропомпу), шланги до поплавковой камеры.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверить нужно питание на помпу. Проверьте все что написал bingo, т.е. весь возможный путь в неисправности от помпы в бочке до самой камеры, сам ТА не причем ,он выдает ошибку потому что не видит воду в камере.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

+ проверить клеммы, иногда при перевозки контакты могут отходить !

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Joe! Как дела? Обнаружили проблему?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблему решили. Как выяснилось, что при первом пуске ТА это почти нормальное явление.:rofl: Нужно было дернуть поплавок, что бы все заработало.. Спасибо всем, кто проявил сочувствие!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.

  • Наши партнеры

    Настольные кофейные аппараты Jofemar – это современное решение для установки в местах с относительно небольшим потреблением кофе и напитков.Ослик Вендистаканы для вендинга - FormaciaКофе для вендинга

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу