Багриус

саеко 400 выбивает пробки при включении

7 сообщений в этой теме

Друзья! В двух словах... имеем саеко 400 почти новый... и вдруг .. стоял работал на точке долго и вдруг звонят -"выбивает пробку..." там не автомат выбивает а УЗО я так понимаю 25амп, 0,03.. (вроде) Снял трансформатор... он один работет... как только к нему подключается одна клемма на 220в все... автомат выбивает...??? если отключить клему 220 а включит там есть две другие уже на купюрник и т.д то все работаети вроде...

Скажите куда идет эти 220в после трансформатора где дальше мскать проблему?????

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Извини конечно,ничего не понятно из твоих слов.Опиши проблему без трехточий.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А еще уточните на точке - что подвесилось в последне время на ту же линию что и аппарат? Зачастую практика показывает что после установки и нормальной работы аппарата на туже линию вешается 2-3 десятка компьютеров, пару холодильников, пяток кондеев и аппарат вдруг становится причиной выбивания автомата...

Посмотреть - не бьет ли на корпус ТЭН бойлера...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не совсем понятна описанная проблема! Поконкретней что-ли! Сомневаюсь, что из-за ТА может возникнуть такая проблема! Сгорели бы предохранители в автомате!

А без ТА линия работает нормально? Заземление есть?

Стоп, чего вы там про УЗО писали!

УЗО - это устройство защитного отключения, которое прослеживает утечку тока по длине всей цепи, и создает автоматическое отключение всех фаз, а так же полюсов участка электроцепи, где создалась аварийная ситуация.

Для чего это делается - сунули вы спицу в розетку, и в течении порядка 0,02-0,03 секунды обесточилось ваше помещение.

Вариант - попробовать запитать с другой линии, где нет УЗО!

Там нет нормального электрика?

Вариант - нанять\договорится с грамотным электриком - пусть и определит причину!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

блок питания саеке 400 состоит из терроидального трансформатора и ВСЕ из него идет три клемы (220в+еще две) вот куда идет эта 220в из трансформатора... при подключении именно этой клеммы выбивает пробку...вроде на эту линию не ставили ни чего хотя кулер рядом стоит греет воду (так он и раньше стоял и все работало)

Дааа - предахранители целые...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Багриус

1. 220 в аппарате используется в нескольких местах, надо смотреть где коротит на корпус ( аппарат УЗО не просто так срабатывает)...

2. Подвесить на линию это не значит поставить рядом с аппаратом - надо узнавать

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

я бы отрубил все помпы и тэн. и попробовал бы включить. если робит - врубаем по очереди и проверяем. также можно кофемолку отрубить. это узлы которым нужно 220.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Наши партнеры

    DeMarco - Капучино КарамельОслик Вендистаканы для вендинга - FormaciaМЕЖДУНАРОДНАЯ ВЫСТАВКА ВЕНДИНГОВЫХ ТЕХНОЛОГИЙ И СИСТЕМ САМООБСЛУЖИВАНИЯ

  • Сейчас на странице

    Нет пользователей, просматривающих эту страницу