Holland и Holland

БОЙЛЕР, ТЭНЫ, ПОМПА

501 сообщение в этой теме

Добрый вечер всем, помогите решить проблему, почистил бойлер, клапана, установил все на место, при приготовлении зерна, вода вытекает в ведро отходов, автомат вкл ошибку нет кофе. Остальные напитки готовит бещ проблем.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Перепутали внутренности клапана,кофейный клапан отличается от остальных.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Внешне он длинные, а как внутри разобрать, что к чему?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Внешне он длинные, а как внутри разобрать, что к чему?

А катушка клапана эсспресо срабатывает?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Внешне он длинные, а как внутри разобрать, что к чему?

А катушка клапана эсспресо срабатывает?
если честнл, я не в курсе как это проверить, поэтому не знаю, но на звук все работало штатно, но потом все идет в ведро. Но сначала, я вообще не подсоеденил кофейный клапан, и все стопорилось после дозатора, после подсоединения проводков, после всех манипуляций, которые на вид и звук не вызвали вопрослв, сливает в ведро. Была мысль что могет давления не хватать, но тогда он бы сливал не сразу в ведро, а после долгих попыток прокачать кофеварку.
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Внешне он длинные, а как внутри разобрать, что к чему?

А катушка клапана эсспресо срабатывает?
если честнл, я не в курсе как это проверить, поэтому не знаю, но на звук все работало штатно, но потом все идет в ведро. Но сначала, я вообще не подсоеденил кофейный клапан, и все стопорилось после дозатора, после подсоединения проводков, после всех манипуляций, которые на вид и звук не вызвали вопрослв, сливает в ведро. Была мысль что могет давления не хватать, но тогда он бы сливал не сразу в ведро, а после долгих попыток прокачать кофеварку.

 

Изменено пользователем Человек из стали
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Все остальные напитки дает норм, к сожалению у автомата буду только завтра, послушаю и проверю более оснавательно.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Разберите все 4 клапана,если я не ошибаюсь то клапан кофе с резиновой прокладочкой.у вас 3 будет одинаковых, тот что останется и будет кофейный.

На сердечнике кофейного клапана с верху резиновый уплотнитель

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо за помощь, все так и было, кофейный клапан перепутал.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

Помогите пожалуйста.

Почистил бойлер на лейке 400, сделал как описывалось  ранее. Слил воду из расширительного бачка, снял разъем с бачка, отвернул заглушку на бойлере. Затем вставил ключ, ввел код 22933, вынул и снова вставил, вода вытекла. На экране появилась надпись "1 INSTALATION" и "ЖДИТЕ". при выключении включении надпись не проходит. Собрал поставил все на место. При включении вода вытекает из отверстия, показал красной стрелкой и надпись не проходит. Также читал на форуме,что надо перезапустить датчики  на бойлере (два цилиндра расположенные на крышке бойлера). На одном   цилиндре сверху отверстие, но нажать не получается. Пробовал скрепкой, иголкой, не нажимается...

DSC_0002.JPG

DSC_0003.JPG

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

Помогите пожалуйста.

Почистил бойлер на лейке 400, сделал как описывалось  ранее. Слил воду из расширительного бачка, снял разъем с бачка, отвернул заглушку на бойлере. Затем вставил ключ, ввел код 22933, вынул и снова вставил, вода вытекла. На экране появилась надпись "1 INSTALATION" и "ЖДИТЕ". при выключении включении надпись не проходит. Собрал поставил все на место. При включении вода вытекает из отверстия, показал красной стрелкой и надпись не проходит. Также читал на форуме,что надо перезапустить датчики  на бойлере (два цилиндра расположенные на крышке бойлера). На одном   цилиндре сверху отверстие, но нажать не получается. Пробовал скрепкой, иголкой, не нажимается...

да и бойлер не греет

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может быть вы тоже какой то из клапанов перевернули как в случае перед вашим вопросом, в частности клапан эспрессо, по тому и льёт.

Изменено пользователем Holland и Holland
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да нет, причем надпись "ждите" появилась до снятия клапанов

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Установил кофегруппу и все заработало. Спасибо,  извините за панику 

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго дня! Выручайте, нужен 2ой тэн(кот. на растворимые напитки) на 972 bianchi. Что-то нигде не могу найти, или подскажите каким тэном заменить, может что то подходит? спасибо!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, подскажите на бойлере эспрессо на 971-ом надо ли намазывать термопасту под 2 таблетки термореле? Просто следов термопасты там не обнаружил. Надо ли мазать?

Изменено пользователем kivin
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день. Автомат BVM 971. Когда нагревается до 70-75С- вырубает автомат в щитке. Автомат в щитке больше не подымается, пока бойлер не остынет. Если снять клему с термореле, как на первом фото, то автомат включается.

     Подскажите это тэн коротит или в термореле может проблема. Читал, что в нем некая кнопочка должна быть, но сколько я туда гвоздиком не тыкал ничего там не щелкает и не включается. Замерил сопротивление тэна 36 ом. На прогретом бойлере сопротивление  между корпусом и тэном появляется, аж под 600 мегаом. Тэн под замену? 

  Сопротивление между тэном и корпусом почему то показывает с минусом и только когда плюсовой щуп на тэне, а минусовой на корпусе. Если наоборот, то едининицу показывает. Не знаю важно это или нет.

  Бойлер кусается и весь корпус автомата тоже

20170322_162707.jpg

20170322_160908.jpg

20170322_161533.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мазюкайте, хуже не будетю

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

к теме, что двумя постами выше. Перечитал всю ветку, но нигде не нашел, чтобы у кого то при пробитом тэне вырубало автомат в щитке. Может проблема все таки в электрике самого автомата. Просто купил его БУ и ниразу еще он не запустился до конца.На левой под коробкой с предохранителями почему то отрезан заземляющий провод. Куда ключ сервисный втыкается

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В общем вчера был дождь, автомат стоит на улице под навесом на плитке без ножек. Плитка была мокрая. Сегодня все высохло, автомат поставил на деревянные бруски и автомат в щитке перестал вырубаться. Бойлер и корпус больше не кусаются. Автомат работает, но сопротивление так и показывает минус 600 мегаом. Подскажите куда копать и надо ли менять все таки ТЭН.  На корпус ТЭН не прозванивается прозвонкой

    Попробую мегаометр найти у кого нибудь

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите куда нужно прокинуть этот отрезанный провод?

20170323_115402.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
5 часов назад, kivin сказал:

В общем вчера был дождь, автомат стоит на улице под навесом на плитке без ножек. Плитка была мокрая. Сегодня все высохло, автомат поставил на деревянные бруски и автомат в щитке перестал вырубаться. Бойлер и корпус больше не кусаются. Автомат работает, но сопротивление так и показывает минус 600 мегаом.

Всё указывает, что в цепи питания ТЭНа где то пробой на корпус (возможно сам ТЭН и пробит).

Был случай у клиента, что коротила обмотка якоря мотора кофемолки, при подключенном заземляющем проводе постоянно выбивало автомат в сети проводки здания, после отключения "земли", работало нормально, НО коротыш без заземления..... это опасно.
 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо. Попробую без земли подцепиться. А отсутвие провода на последнем фото как то может на это влиять?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 часа назад, Holland и Holland сказал:

Был случай у клиента, что коротила обмотка якоря мотора кофемолки, при подключенном заземляющем проводе постоянно выбивало автомат в сети проводки здания

Был случай в СИБЕ с кофемолкой клиента, коротила и была повреждена ( механически), обмотка возбуждения, а не якоря. 

Изменено пользователем viktorka
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну вот, специалисты уже более подробно комментируют события.
 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Наши партнеры

    Зерновая кофемашина CoffeeMasterВсероссийски форум Вендинговая деятельность в РоссииИнгрединеты для вендинга  от АлмафудПокупай Vendpresso в Vendex Shop