Перейти к содержанию

strix-iwan

Пользователи
  • Публикаций

    10
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

Информация о strix-iwan

  • Звание
    Новичок
  • День рождения 11.05.1983

Информация

  • Пол
    Мужчина
  • Город
    Шарья
  1. Спасибо ребят все передал хозяину. Так понял без этого термопреда можно работать? тк он похоже садил фазу на корпус.
  2. Перестал греть воду, полезли искать обнаружил кроме тена в баке вставлена еще какая "электроника" помогите определить что это? фото приложил
  3. ну не знаю может не правильно выражаюсь - имелось ввиду что с УЗО уходит 4 провода с фазы и 4 с нуля - они расходятся по коину - одна пара идет точно в мозги на разъем. я его и имел ввиду что отключал. Отключал с материнки - ну и подумал что дальше его дорожки уходят на релюху рядом стоящую. Там оч тесно и плохо видно.
  4. если снимаешь разъем питающий релюху тена то все остальные приборы работают. Ну и перевертываешь вилку в 220 тоже все работает ))
  5. помпу и вентилятор отключали сразу (у них провода снял ) просто забыл написать. @Алешка, действительно шарит - Спасибо. И всем ответившим спасибо ребят. Как доберусь до коина - результаты отпишу.
  6. Знать бы где этот выходной разъем после релюшки, схемы то нет а снимать все разъемы и вытаскивать всю плату что бы отследить куда идут дорожки как то стремно - там ведь вся плата увешана разъемами
  7. Это действительно так все работает если перевернуть вилку)))) Но проблема то осталась. Если все таки ничего не питается паралельно ТЭНу тогда надо искать где выход той релюшки которая питает ТЭН и менять проводку от нее до ТЭНа.
  8. Спасибо всем за ответы! Ребят но как может пробивать отключеный ТЭН если прямо с него сняты подходящие к нему провода а УЗО (кстати оно на 30мА) все равно отрабатывает. и если снять заземление то на корпусе висит 220В. Еще раз повторюсь - параллельно ТЭНу запитано что то еще сидящее на корпусе - а вот что? Схемы на них не существует как я понимаю?
  9. strix-iwan

    Вырубается УЗО

    Приветсвую всех! Вчера друг попросил о помощи (держит 2 Coina ) Так вот один начал дурить. При включении в розетку - тут же вырубается автомат со встроенмым УЗО. Я поискал КЗ так и не нашел на выходах. Потом на мат. плате решил по одному отключать питающие ~220 провода. Угадал сразу отключив "белый с черным провода" в разъеме на материнке. Включили Coin Узо не сработало Coin начал вроде бы обычную работу решили посмотреть что небудет работать - подождали - ТЭН не греет хмм понятно что разъем через релюху питает ТЭН, значится он помер . Но не тут то было - замер ТЭНа показал что спираль в норме 75Ом и на корпус 0,5МОм. Дальше пошли эксперементы. Если снять заземление с Coina и внутри все разъемы соединить нормально то ничего не вырубается - Но на корпусе Coin относительно заземляющего провода ~210Вольт :-) Отключаем питающие провода с самого ТЭНа и так же ~210В на корпусе Получается этот бело черный разъем на материнке питает параллельно еще что то кроме ТЭНа и та вторая железяка пробивает на корпус - вопрос что же за 2я железяка питается в паралель? Ээх была бы схема. Прошу помощи советом.
×
×
  • Создать...

Важная информация

Используя этот сайт, Вы соглашаетесь с Условия использования.

Яндекс.Метрика