Перейти к содержанию

БОЙЛЕР, ТЭНЫ, ПОМПА


Holland и Holland

Рекомендуемые сообщения

Есть небольшое решение проблемы, если кому интересно. Поставил плату с аналогичного аппарата, все заработало.Может кто подскажет куда обратиться с ремонтом платы?новую покупать накладненько.

Ссылка на комментарий
Поделиться на другие сайты

  • Ответов 643
  • Создана
  • Последний ответ

Топ авторов темы

Датчик температуры сверху, предположу что бойлер забит накипью, вода неравномерно заполняет бойлер, до датчика доходит только пар.

Странно, что замена платы помогла. А декальцинацию случайно между сменой плат не делали???

Ссылка на комментарий
Поделиться на другие сайты

Датчик температуры сверху, предположу что бойлер забит накипью, вода неравномерно заполняет бойлер, до датчика доходит только пар.

Странно, что замена платы помогла. А декальцинацию случайно между сменой плат не делали???

Бойлер чистый! за неделю до этого  почистил все

Изменено пользователем kostjaklim
Ссылка на комментарий
Поделиться на другие сайты

  • 2 недели спустя...

Здравствуйте всем!

Вот и у меня возникла нейсправность с помпой... на БИАНЧИ 951 и на фоне этого снял полностью Бойлер и теперь решил его помыть...

разобрал и оказалось, что зря полез, все было относительно чисто... причем везде...

прокладку заказал новую, но вот вопрос:

 

1) много читал что некоторые кипятят бойлер в кислоте? а в какой лимонной? и как происходит этот процесс? долго ли? и какие меры предосторожности? и разбавлять ли кислоту? или может чистить вообще не кислотой?

 

2) при разборе бойлера - кроме прокладки был еще и герметик какойто, однако пищевого в нашем городе найти не удалось... может подскажете какой лучше использовать и чтоб вредный для здоровья не был... или без разницы?

Обычный высокотемпературный герметик строительный разве можно использовать? не уверен....

кто чем пользуется??? или вообще не использовать герметик и достаточно прокладки оригинальной?

Ссылка на комментарий
Поделиться на другие сайты

Добрый день! С наступающим праздником всех! У меня возникла проблема с LEI-400, а именно с подачей воды во вторую воронку (шоколад, сливки). При включении промывки 1-я и 3-я воронки промываются в штатном режиме, а вот во 2-й  после начала поступления воды происходит резкая остановка ее подачи и так подряд  3 раза, проливается малая доза воды. При приготовлении напитка , допустим капучино зерновой, сам кофе проливается нормально а сливки начиная просыпаться тут же останавливаются так как подачи воды не происходит. Клапан и катушку менял местами с другими, все без изменений. Корпус клапанов разбирал и прочищал-не помогло. Прикладываю видио на всякий случай, извиняюсь за плохое качество(вверх тормашками)  но смысл понятен. Если кто-то сталкивался  с подобной проблемой просьба помочь.

IMG_1040.MOV

Ссылка на комментарий
Поделиться на другие сайты

Можем отремонтировать, территориально Москва, метро чертановская

вы писали что можете отремонтировать плату? кто вы?организация или частное лицо?дайте ваш номер телефона все обсудим. Кстати уже отправлял плату в бивиэм они не справились.

Ссылка на комментарий
Поделиться на другие сайты

  • 2 недели спустя...

Добрый день! 

Вопрос можно ли сделать так что бы кнопка "горячая вода" выдавала не горячею воду, а воду комнатной температуры? Bianchi 600

Спасибо! lexs05@rambler.ru

Ссылка на комментарий
Поделиться на другие сайты

  • 1 месяц спустя...

Добрый вечер всем, помогите решить проблему, почистил бойлер, клапана, установил все на место, при приготовлении зерна, вода вытекает в ведро отходов, автомат вкл ошибку нет кофе. Остальные напитки готовит бещ проблем.

Ссылка на комментарий
Поделиться на другие сайты

Внешне он длинные, а как внутри разобрать, что к чему?

А катушка клапана эсспресо срабатывает?

Ссылка на комментарий
Поделиться на другие сайты

Внешне он длинные, а как внутри разобрать, что к чему?

А катушка клапана эсспресо срабатывает?
если честнл, я не в курсе как это проверить, поэтому не знаю, но на звук все работало штатно, но потом все идет в ведро. Но сначала, я вообще не подсоеденил кофейный клапан, и все стопорилось после дозатора, после подсоединения проводков, после всех манипуляций, которые на вид и звук не вызвали вопрослв, сливает в ведро. Была мысль что могет давления не хватать, но тогда он бы сливал не сразу в ведро, а после долгих попыток прокачать кофеварку.
Ссылка на комментарий
Поделиться на другие сайты

 

 

Внешне он длинные, а как внутри разобрать, что к чему?

А катушка клапана эсспресо срабатывает?
если честнл, я не в курсе как это проверить, поэтому не знаю, но на звук все работало штатно, но потом все идет в ведро. Но сначала, я вообще не подсоеденил кофейный клапан, и все стопорилось после дозатора, после подсоединения проводков, после всех манипуляций, которые на вид и звук не вызвали вопрослв, сливает в ведро. Была мысль что могет давления не хватать, но тогда он бы сливал не сразу в ведро, а после долгих попыток прокачать кофеварку.

 

Изменено пользователем Человек из стали
Ссылка на комментарий
Поделиться на другие сайты

Все остальные напитки дает норм, к сожалению у автомата буду только завтра, послушаю и проверю более оснавательно.

Ссылка на комментарий
Поделиться на другие сайты

Разберите все 4 клапана,если я не ошибаюсь то клапан кофе с резиновой прокладочкой.у вас 3 будет одинаковых, тот что останется и будет кофейный.

На сердечнике кофейного клапана с верху резиновый уплотнитель

  • Отлично 1
Ссылка на комментарий
Поделиться на другие сайты

  • 1 месяц спустя...

Добрый день!

Помогите пожалуйста.

Почистил бойлер на лейке 400, сделал как описывалось  ранее. Слил воду из расширительного бачка, снял разъем с бачка, отвернул заглушку на бойлере. Затем вставил ключ, ввел код 22933, вынул и снова вставил, вода вытекла. На экране появилась надпись "1 INSTALATION" и "ЖДИТЕ". при выключении включении надпись не проходит. Собрал поставил все на место. При включении вода вытекает из отверстия, показал красной стрелкой и надпись не проходит. Также читал на форуме,что надо перезапустить датчики  на бойлере (два цилиндра расположенные на крышке бойлера). На одном   цилиндре сверху отверстие, но нажать не получается. Пробовал скрепкой, иголкой, не нажимается...

DSC_0002.JPG

DSC_0003.JPG

Ссылка на комментарий
Поделиться на другие сайты

Добрый день!

Помогите пожалуйста.

Почистил бойлер на лейке 400, сделал как описывалось  ранее. Слил воду из расширительного бачка, снял разъем с бачка, отвернул заглушку на бойлере. Затем вставил ключ, ввел код 22933, вынул и снова вставил, вода вытекла. На экране появилась надпись "1 INSTALATION" и "ЖДИТЕ". при выключении включении надпись не проходит. Собрал поставил все на место. При включении вода вытекает из отверстия, показал красной стрелкой и надпись не проходит. Также читал на форуме,что надо перезапустить датчики  на бойлере (два цилиндра расположенные на крышке бойлера). На одном   цилиндре сверху отверстие, но нажать не получается. Пробовал скрепкой, иголкой, не нажимается...

да и бойлер не греет

Ссылка на комментарий
Поделиться на другие сайты

Может быть вы тоже какой то из клапанов перевернули как в случае перед вашим вопросом, в частности клапан эспрессо, по тому и льёт.

Изменено пользователем Holland и Holland
Ссылка на комментарий
Поделиться на другие сайты

  • 5 месяцев спустя...

Доброго дня! Выручайте, нужен 2ой тэн(кот. на растворимые напитки) на 972 bianchi. Что-то нигде не могу найти, или подскажите каким тэном заменить, может что то подходит? спасибо!!!

Ссылка на комментарий
Поделиться на другие сайты

  • 4 недели спустя...

Народ, подскажите на бойлере эспрессо на 971-ом надо ли намазывать термопасту под 2 таблетки термореле? Просто следов термопасты там не обнаружил. Надо ли мазать?

Изменено пользователем kivin
Ссылка на комментарий
Поделиться на другие сайты

  • 2 недели спустя...

Добрый день. Автомат BVM 971. Когда нагревается до 70-75С- вырубает автомат в щитке. Автомат в щитке больше не подымается, пока бойлер не остынет. Если снять клему с термореле, как на первом фото, то автомат включается.

     Подскажите это тэн коротит или в термореле может проблема. Читал, что в нем некая кнопочка должна быть, но сколько я туда гвоздиком не тыкал ничего там не щелкает и не включается. Замерил сопротивление тэна 36 ом. На прогретом бойлере сопротивление  между корпусом и тэном появляется, аж под 600 мегаом. Тэн под замену? 

  Сопротивление между тэном и корпусом почему то показывает с минусом и только когда плюсовой щуп на тэне, а минусовой на корпусе. Если наоборот, то едининицу показывает. Не знаю важно это или нет.

  Бойлер кусается и весь корпус автомата тоже

20170322_162707.jpg

20170322_160908.jpg

20170322_161533.jpg

Ссылка на комментарий
Поделиться на другие сайты


×
×
  • Создать...

Важная информация

Используя этот сайт, Вы соглашаетесь с Условия использования.

Яндекс.Метрика