Перейти к содержимому
boriskofe

Невидимые расходы

Рекомендуемые сообщения

Добрый день! Подскажите в чем искать проблему. Автомат венсон 6111, монетник родной прошит в автоматторге на 10 руб. , купюрник что-то типа u-70 принимает 10 и 50 рублей (точно пока не скажу). Появились разногласия между суммой автомата и суммой в наличии при снятии. Сегодня позвонила добрая бабушка и сказала, что автомат сам скидывает монеты (периодически). При осмотре выявилось, что при приеме купюрником 10 рублей, зачисляется 20, а при 50 - 60. Но эту проблему решили вроде путем перенастройки купюрника, не знаю надолго или нет, а вот проблема со сбрасыванием монет остается открытой. Подскажи где можно поискать в автомате.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день! Подскажите в чем искать проблему. Автомат венсон 6111, монетник родной прошит в автоматторге на 10 руб. , купюрник что-то типа u-70 принимает 10 и 50 рублей (точно пока не скажу). Появились разногласия между суммой автомата и суммой в наличии при снятии. Сегодня позвонила добрая бабушка и сказала, что автомат сам скидывает монеты (периодически). При осмотре выявилось, что при приеме купюрником 10 рублей, зачисляется 20, а при 50 - 60. Но эту проблему решили вроде путем перенастройки купюрника, не знаю надолго или нет, а вот проблема со сбрасыванием монет остается открытой. Подскажи где можно поискать в автомате.

Позвоните нашим инженерам, проконсультируйтесь. т.(495)788-7339

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

пропаивай разьем на плате монетника тот куда втыкается голова

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо за ответы и в личку тоже, попробую пропаять, но на монетник я вообще не грешил потому что переставил его с нормально без таких глюков аппарата, я сразу на него грешил, но проблема осталась. А монетник который стоял на этом аппарате переставил на другой и там все нормально. Попробую конечно пропаять, главное чтобы это дало результат. Есть еще мысль, в этом глюкнутом аппарате на купюрник выведено отдельное питание 12 в через блок питания от компа, не так давно в нем накрылся кулер, но он и без него работает. Вопрос может блок питания перегревается и дает не то напряжение на куп и он тупит?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Наши партнеры




  • Ближайшие события

    Ближайших событий не найдено
×
Яндекс.Метрика