Перейти к содержимому
ara

Проблема с ICT A7 сразу после переезда.

Рекомендуемые сообщения

Перевезли полностью рабочий аппарат, собрали, и включили и обнаружили что не работает купюроприемник.

подергали все разъемы, вставили обратно - не помогло.

внутри моргает лампочка 2 раза, что означает вроде, что купюрник не подключен программно.

есть ощущение, что в этой розетке нет заземления, но от нее работали нормально 2 аппарата одновременно(951ый, венсон ).

в чем может быть проблема?

как лечить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нет не пробовали так как под рукой нет другого?

а можно просто перекинуть банкнотники между двума аппаратами? ничего настраивать не надо при условии что оба в MDB работают?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Можно при условии одинаковых десятичных точек. Следите за этим, а то конфуз может случиться. :thumbs_up:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

забыл отписАться.

пришлось открутить сам купюрник  и обнаружилось что боковой разъем вставлен не очень хорошо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Была такая же проблема 1в1, решилась откручиванием купюрника от автомата и втыканием шлейфа, который отошел при перевозке.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Наши партнеры




  • Ближайшие события

    Ближайших событий не найдено
×
Яндекс.Метрика