Перейти к содержимому
  • Telegram & VK

    Самое интересное публикуем в Телеграм-канале. Подписывайтесь!   А чтобы не пропускать новые посты, подключитесь к Телеграм-боту

    Общаться ОНЛАЙН можно тут Телеграм-ЧАТ или тут VK сообщество

    Кто не может подключиться к чату при переходе с вебсайта, то сначала идем на канал, а там по прикрепленной ссылке.

Рекомендуемые сообщения

Здравствуйте коллеги, давненько уже читаю ваши публикации по починке автоматов и дельные советы.  

В этот раз сам решил зарегистрироваться и спросить совета.

У меня автомат Crane Evolution 2008 года, Работал всегда и был в порядке. Буквально пару дней назад увозил его на другую точку, там он тоже работал без проблем. Вчера привез его обратно на изначальную точку, подключил воду, подключил электричество, Включил.... Автомат накачал воду в бойлер, как обычно, НО .... Вода не греется!! На дисплее сообщение: идет нагрев воды. Сидел ждал, пока греет, около часа, потрогал бойлер-совершенно холодный. У кого какие соображения по этому поводу ?? 

P.S. Справа от бойлера находятся предохранители-2 красные кнопочки такие, прошлый раз помогло их нажатие на Некта Астро (тоже бойлер не грел), а тут не нажимаются и не знаю вообще что делать.

 

Хелп !  ???

DSC_0895.JPG

DSC_0896.JPG

Вот еще фотографии самого бойлера и вообще внутренностей кофейного автомата.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

брать авометр и мерить напругу  на концевиках что идут к тэну.  может сработал предохранитель.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, bingo сказал:

брать авометр и мерить напругу  на концевиках что идут к тэну.  может сработал предохранитель.

Ага спасибо за совет, как раз завтра собираюсь этим заняться;) 

 

Потом отпишусь как и что.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
20 часов назад, bingo сказал:

брать авометр и мерить напругу  на концевиках что идут к тэну.  может сработал предохранитель.

Сегодня,  сейчас померял напряжение на ТЭНе,  220 показывает,  предохранители не выбиты, раз напряжение идет, правильно?  Не знаю,  что дальше делать? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
9 минут назад, Cofe Man сказал:

Не знаю,  что дальше делать? 

 Измерить сопротивление ТЭНа...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Питание отключил в автомате, воду не сливал из бойлера. Выставил мультиметр на значение 200, как на фото, дотронулся щупами до контактов ТЭНа, ноль реакции, ту же единицу показывает ?

DSC_0918.JPG

DSC_0919.JPG

DSC_0920.JPG

DSC_0921.JPG

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А поиграть переключателем предела?... Если без изменений, то можно предположить что корпус ТЭНа целый, а нагревательный элемент в нем не совсем...

Такое иногда бывает....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, Хоттабыч сказал:

 Измерить сопротивление ТЭНа...

Питание отключил в автомате, воду не сливал из бойлера. Выставил мультиметр на значение 200, как на фото, дотронулся щупами до контактов ТЭНа, ноль реакции, ту же единицу показывает ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 минуты назад, Cofe Man сказал:

Питание отключил в автомате, воду не сливал из бойлера. Выставил мультиметр на значение 200, как на фото, дотронулся щупами до контактов ТЭНа, ноль реакции, ту же единицу показывает ?

А сливать воду нужно из бойлера или нет, перед замерами?  Или без разницы это?  

Сейчас воду слил из бойлера,  попрубуем попереключать различные значения сопротивления?

Просто клиентура уже на дыбы встает тут ? Кофе пить хотят, как говорится народ требует крови ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Без разницы, нагревательный элемент (спиралька) с ней (водой) все равно контактировать не должна...

Изменено пользователем Хоттабыч

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
5 часов назад, Хоттабыч сказал:

А поиграть переключателем предела?... Если без изменений, то можно предположить что корпус ТЭНа целый, а нагревательный элемент в нем не совсем...

Такое иногда бывает....

Поиграть переключателем сопротивлений?  На всех делениях мультиметра проверил, везде та же единица, только точка перемещается. Завтра попробую ещё другой,  новый мультеметр купить и, сам ТЭН выкрутить из бойлера ?

Я думаю что получится это. И посмотреть на нем накипь может быть или ещё что.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ещё могу для полной картины всей ситуации добавить,  что когда я автомат этот перевозил, то на улице было -2, -3 градуса. Перевозка в целом заняла около 5-6 часов, пока он в тепле не оказался. ? Хотя вода ,как я уже писал была слита и я включил его в сеть только на следующий день вечером, то есть там всё просохло уже полюбому ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Для проверки самого мультиметра замкните щупы между собой - должно показать около нуля на всех пределах измерения сопротивлений, включая "прозвонку".

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 02.02.2018 в 08:09, Vladimir812 сказал:

Для проверки самого мультиметра замкните щупы между собой - должно показать около нуля на всех пределах измерения сопротивлений, включая "прозвонку".

В 02.02.2018 в 08:09, Vladimir812 сказал:

Для проверки самого мультиметра замкните щупы между собой - должно показать около нуля на всех пределах измерения сопротивлений, включая "прозвонку".

Спасибо всем за советы.

Сегодня уже новым мультиметром (вчера купленым) проверял сопротивление на концах ТЭНа, показывает ту же единицу на всех делениях, только точка меняется.  Далее сделал прозвонку, сигнала звукового НЕТ. То есть я так понимаю в ТЭНе обрыв?  Воды в бойлере нет уже дня 2. Сейчас попробую выкрутить сам ТЭН из бойлера и посмотрим как он выглядит вообще. 

Незнаю что делать дальше?  Какие предложения?  

Хелп! 

1517660144379-1185426982.jpg

В 01.02.2018 в 18:31, Хоттабыч сказал:

Без разницы, нагревательный элемент (спиралька) с ней (водой) все равно контактировать не должна...

Спасибо всем за советы.

Сегодня уже новым мультиметром (вчера купленым) проверял сопротивление на концах ТЭНа, показывает ту же единицу на всех делениях, только точка меняется.  Далее сделал прозвонку, сигнала звукового НЕТ. То есть я так понимаю в ТЭНе обрыв?  Воды в бойлере нет уже дня 2. Сейчас попробую выкрутить сам ТЭН из бойлера и посмотрим как он выглядит вообще. 

Незнаю что делать дальше?  Какие предложения?  

Хелп! 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Итак, подведем итоги, вообщем аппарат теперь работает как и раньше и клиентура довольная облизывается ? 

Спасибо огромное всем за Ваши советы!!!! ?

По итогу я заменил ТЭН на новый и всё сразу же заработало.

Ещё раз огромное спасибо ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всё супер вообщем ;) Странно однако что ТЭН испортился, когда я бойлер открыл, то там не много ржавчины было, да и сам ТЭН был почти без ржавчины... Очень странно. Ну да ладно,  главное сейчас всё работает! Ещё раз всем огромное спасибо и спасибо вообще за создание такого сайта!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Наши партнеры




  • Ближайшие события

    Ближайших событий не найдено
×
Яндекс.Метрика