Перейти к содержимому
Vetal

совсем перестал размешивать ингредиенты

Рекомендуемые сообщения

у меня на плате автоматики горят красным цветом 3 светодиода VD11 VD5 VD40 это так и должно быть или что то не исправно?как можно исправить?

VD11-тэн VD5-реле коммутации +24в ( периодически мигает ) VD40- в руководстве не написано что за светодиод

slava916.

лучше бы ченить умное посоветовал...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На индикатор VD40 в МК-01 не обращайте внимания.

По плохому размешиванию ингредиентов в миксерах.

1. Посмотреть, на месте ли контакты на редукторах миксеров. При перевозке могла слететь "земля" - черный провод, и поэтому автомат перестал взбивать.

2. Посмотрите "гребенку" на плате автоматики - разъем на 14 контактов в верхнем левом углу. Снимите это разъем, проверьте контакты - особенно 3 и 4 снизу.

В принципе все. Если будут проблемы или вопросы - обращайтесь!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как устранить VD11 VD5?

Что значит, устранить? Моргание или постоянное свечение индикатора означает работу. В данном случае, все правильно. Что Вы хотите устранять?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я думал раз индикатор загорается красным или моргает то какаето не исправность в автомате...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Наши партнеры




  • Ближайшие события

    Ближайших событий не найдено
×
Яндекс.Метрика