Перейти к содержимому
kuch9999

автомат выключается

Рекомендуемые сообщения

опять что то с автоматом.приехал на точку автомат выключен.включил,работает наливает.вечером приезжают опять выключен...что может быть

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нашёл время проверил.доходит до 96 гр и отключается.а теперь совсем не включается,сразу кнопку выключает.

ребят подскажите советом!понизил мах температуру до 90....вроде работает.что за дела такие...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это вряд ли,до этого все стабильно работало.да и на другом автомате 96 выставлена температура-работает исправно.тут в чем то другом дело.завтра еще потестю его,отпишусь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сейчас пришёл на точку опять выключен.если тэн прибило он бы сразу вырубался а тут работает какое-то время а потом вырубает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ребят подскажите тэн от самовара подойдёт или не стоит экспериментировать?

, При побитии тэна срабатывает внутренний автомат?

внутренний автомат срабатывает после полного нагрева...сначала на 96.сейчас поставил 90,тоже как нагреет вырубает автомат полностью.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ребят подскажите тэн от самовара подойдёт или не стоит экспериментировать?

А по дыркам и нагрузке совпадают?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да вырубает УЗО. Я покупал на рынке обычный тэн гибкий и ставил.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

киловатный?кто нибудь хар-ки родного знает?

А по дыркам и нагрузке совпадают?

по дыркам совпадают.а нагрузка 1киловат как я понимаю должна быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kuch9999,750 ват, сопротивление 65ом.

Желательно плату не перегружать, а то будут проблемы

спасибо за инфу поищу такой

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kuch9999, какой тэн воткнул?

рассказываю...походил по магазинам,посмотрел.если один подходит по дыркам,то не влазет в бойлер,другой наоборот)))короче снял с другого автомата,поставил,работает.купил тэн за рубль оригинальный б\у,после праздников приедет из волгограда.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет.У меня тоже автомат SM Coin Vista вырубаться начал. Сначала проверил миксер.У меня слипся винт.Из за этого вырубался аппарат.Видимо срабатывала защита блока питания.Отрубался под чистую.Включался только после выкручивания предохранителя под главным тумблером.Все почистил,промыл,тогда аппарат заработал.Но на следующий день опять обнаружил его выключенным.В чем причина.Подскажите.Неужели тен.Но аппарату всего 2 месяца

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот так сразу сказать трудно, почему выключается. Причин может быть много. Я б начал отключать поочерёдно потребители 220в. Таким образом методом исключения найдётся проблемный элемент.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

я с этим аппаратом уже ничему не удивляюсь....самый прикол что тэн свой я прозванивал,все ок.видимо была микротрещина и при нагреве она расширялась и происходило кз.попробуй прозвони его.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кому интересно.Я разобрал помпу на аппарате,обнаружил сломанную пружину на стальном поршне,которая накрутилась на него в 2 слоя. Скорее всего, это она клинила стальной поршень,который в помпе работает в качестве сердечника электромагнита,а он питается от 220В. Из-за этого, считаю, происходил перегруз по току и аппарат вырубал основную цепь питания.

Растянул пружину и собрал обратно помпу.Вроде работает.Если вырубится снова,то отпишусь.Вдруг поможет кому-то.

Изменено пользователем Исмаил Эльдаров

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кому интересно.Я разобрал помпу на аппарате,обнаружил сломанную пружину на стальном поршне,которая накрутилась на него в 2 слоя. Скорее всего, это она клинила стальной поршень,который в помпе работает в качестве сердечника электромагнита,а он питается от 220В. Из-за этого, считаю, происходил перегруз по току и аппарат вырубал основную цепь питания.

Растянул пружину и собрал обратно помпу.Вроде работает.Если вырубится снова,то отпишусь.Вдруг поможет кому-то.

Возьмем на заметку

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Наши партнеры




  • Ближайшие события

    Ближайших событий не найдено
×
Яндекс.Метрика