Перейти к содержанию

Не включается (работает только подсветка экрана)


swenq

Рекомендуемые сообщения

Друзья, пока не знаю в какую тему. 

Вообщем после перевозки аппарат не включается. Стоял на мойке все хорошо, перевезли в газели и теперь включается только подсветка экрана и больше никаких признаков жизни :( 

Ссылка на комментарий
Поделиться на другие сайты

39 минут назад, swenq сказал:

после перевозки аппарат не включается

А перевозили наверное лёжа:rolleyes:, и водицу наверное не сливали:rolleyes:

 

37 минут назад, Хоттабыч сказал:

преды на силовой

Чёйто думается  что навряд ли:sad2:

Ссылка на комментарий
Поделиться на другие сайты

43 минуты назад, swenq сказал:

и теперь включается только подсветка экрана

Ну еще как вариант разъемы передернуть, хотя это наверно как подорожник прикладывать:(

Ссылка на комментарий
Поделиться на другие сайты

2 часа назад, Ремонт-НВРСК сказал:

А перевозили наверное лёжа:rolleyes:, и водицу наверное не сливали:rolleyes:

 

Чёйто думается  что навряд ли:sad2:

перевозили стоя и воду сливали , всё как обычно . Поэтому и удивлён :(

Ссылка на комментарий
Поделиться на другие сайты

Может сперва все таки с темой разобраться? Раз в этом разделе, значит Саеко, узнать бы еще млдель. Тогда возможно ответы будут конкретнее.

Что то таки включается, вентилятор например?

Ну а так, после перевозки переткнуть все разъёмы на всех платах и агрегатах.

  • Отлично 1
Ссылка на комментарий
Поделиться на другие сайты

Автомат кристалло 400 (красный) . Не вентилятор , не монетник с купюрником не включаются, только подсветка дисплея и светодиоды зеленые (которые видны с задней стенки в окошечко).

Ссылка на комментарий
Поделиться на другие сайты

33 минуты назад, swenq сказал:

Не вентилятор

Странно, он по моему сразу на входе по питанию 220 подключен! Как тогда дисплей сияет?

Ссылка на комментарий
Поделиться на другие сайты

Откидывать панель (4 винта под шестигранник) и смореть все колодки внутри. Особенно на Силовой, на разьемной колодке на задней стннке и клеммы с толстыми проводами синим и коричневым. 

А на ЦПУ (плата на двери) горят светодиоды?

Ссылка на комментарий
Поделиться на другие сайты

10 часов назад, uzbek сказал:

Откидывать панель (4 винта под шестигранник) и смореть все колодки внутри. Особенно на Силовой, на разьемной колодке на задней стннке и клеммы с толстыми проводами синим и коричневым. 

А на ЦПУ (плата на двери) горят светодиоды?

Все провода переподключил. Ноль эффекта. Завтра сфотографирую рабочий, вдруг все таки слетели провода где-то. Но при откидывании крышки обнаружил, что бойлер не прикручен, может он и был катализатором :( 

похоже только пробовать везти другую плату и пробовать подключать, смотреть реакцию. 

Других ведь способов и нет?

 

а так на силовой и на управления платах, светодиоды зеленые горят и все.

Ссылка на комментарий
Поделиться на другие сайты

Вообщем поменял платы местами, в итоге на новой плате даже диоды не загорелись. 

Может в блоке питания быть дело?

Ссылка на комментарий
Поделиться на другие сайты

31 минуту назад, swenq сказал:

Может в блоке питания быть дело?

Там только трансформатор....

Ссылка на комментарий
Поделиться на другие сайты

С блока трансформатора выходит переменные 220 и два раза по 24, проверьте все 3 линии на наличие и соответствие. Схема на FS400 есть в файловом, Хоттабыч выкладывал.

Ссылка на комментарий
Поделиться на другие сайты

Меняли и трансформатор и переподключали, где-то идёт потеря. На вентилятор приходит только 83, аппарату не хватает чтобы все запустить, если скинуть провод с вентилятора, то экран оживает, но выдаёт ошибку слота, клавиатура не работает.

где искать потери?

уже даже мастер с другой фирмы приехал. Сколько с некстати работает, не было говорит таких проблем.

Ссылка на комментарий
Поделиться на другие сайты

2 часа назад, swenq сказал:

если скинуть провод с вентилятора, то экран оживает, но выдаёт ошибку слота, клавиатура не работает

Значит вентилятор уже коротит, его пока вообще исключить. Но есть еще проблемы.

Попробуйте отсоединить Силовую, разъемные колодки CN11 и CN24 (они рядом, один 5-типиновый соединяет все агрегаты, работабщие от 220; второй – питание бойлера). Аппарат конечно же не заработает, но промерите напряжение.

 

  • Спасибо 1
Ссылка на комментарий
Поделиться на другие сайты

Всем огромное спасибо, что подсказываете и делитесь опытом, это прям правда спасибо.

 

Не сталкивались до этого, но техник уже как последнее предположил что с розетками какая-то ерунда, потому как уже не знали. Нашёл удлинитель длинный и дотянул в другое помещение , на другую линию и аппарат заработал ? В итоге оказалось, что в розетке было 220, но когда аппарат начинал брать, то падало до 84 и ему уже не хватало ??‍♂️

Теперь буду знать что и такая ерунда бывает... 

 

 

Ссылка на комментарий
Поделиться на другие сайты


×
×
  • Создать...

Важная информация

Используя этот сайт, Вы соглашаетесь с Условия использования. ВАЖНО!!!!!!!!! Перейдите по этой ссылке для ознакомления Для тех кому совсем лень читать то зайдите по этой ссылке: https://infovend.ru/forum/faq/

Яндекс.Метрика